Page 1 sur 1

Problème messagerie

MessagePosté: 14 Juin 2015, 20:04
par Gwilym49
Bonjour,
Il y a un truc bizarre sur ma messagerie, j'essaye d'envoyer un e-mail à Bernard et je reçois ce message:
Bonjour Bernard,

Cet e-mail vous a été envoyé par Gwilym49 à l'adresse que vous avez fournie
dans votre profil du forum « Le Forum des Minerva et des Series ». Si vous
considérez que ce message est du spam, ou contient des termes abusifs ou
bien des commentaires que vous trouvez choquants, contactez
l’administrateur du forum à partir du lien suivant:

envoimailforum@minervaabl.be

Incluez cet e-mail en entier (tout particulièrement les en-têtes). Veuillez
noter que l’adresse de réponse de cet e-mail correspond à celle de
Gwilym49.

Voici le message qui vous a été envoyé:....



C'est bizarre, d'autant plus que le message n'apparait pas dans mes messages envoyé :au secours:

Re: Problème messagerie

MessagePosté: 15 Juin 2015, 02:06
par Bernard
Salut,
Bizarre en effet.
J'ai vérifié ma boite, et elle n'est pas full.
Je vis essayé de t envoyer un mail, dis moi si tu le recois.

NB : on parle bien d'un mail, et non pas d'un mp, juste?

Re: Problème messagerie

MessagePosté: 15 Juin 2015, 02:08
par Bernard
Attention que dans ton espace utilisateur, tu n as pas trace des mails envoyés, c est uniquement valable pour les mp.
Quand tu envois un mail, tu peux demander une copie sur ton adresse mail.

Réessaie un peu de m'envoyer un message, j'ai configuré autrement tes permissions.
Merci

Re: Problème messagerie

MessagePosté: 15 Juin 2015, 12:21
par Gwilym49
J'ai reçu ton message mais pas dans les mp du forums (où il n'y en a pas de trace), mais sur mon adresse gmail.
J'ai renvoyé un mp pour tester

Re: Problème messagerie

MessagePosté: 23 Juin 2015, 08:25
par Bernard
J'ai bien reçu ton mp.