Des problèmes pour vous connecter au site?

Vous n'arrivez pas à vous enregistrer sur le forum ou à poster une image? Vous êtes allergique à internet ou votre souris s'est enfuie? L'admin s'occupera de vous.

Modérateurs: Fabinus, Hugo, Icare, loic, Admin

Des problèmes pour vous connecter au site?

Messagepar Fabinus » 20 Fév 2013, 22:34

Pour moi tout va bien. :mrgreen:
Mais un utilisateur sur Facebook signale qu'il ne sait plus se connecter depuis 2 jours ni sur le site ni sur le forum et même avec un autre pc ou Mac ainsi qu'une autre personne également.
Des idées?

@+
Mon SIII 109 6 cylindres ex-gd ...3 portes : ICI.
Si vous avez des infos sur les Land et Minerva ex-gendarmerie, merci de nous aider ICI.
Avatar de l’utilisateur
Fabinus
Pense à en acheter une deuxième...
 
Messages: 1145
Enregistré le: 07 Avr 2006, 19:17
Localisation: Trooz

Re: Des problèmes pour vous connecter au site?

Messagepar christian-D » 20 Fév 2013, 23:32

ça m' arrive d' avoir des soucis aussi ..... tout d' un coup il ne veut plus rien savoir , je dois quitter le forum et revenir un peu plus tard , alors que le reste d' internet fonctionne bien ????
Une minerva rien ne l' arrête ..... même pas ses freins !!! :peur:
Avatar de l’utilisateur
christian-D
Définitivement accro...
 
Messages: 4235
Enregistré le: 12 Aoû 2007, 01:34
Localisation: doische

Re: Des problèmes pour vous connecter au site?

Messagepar cestpourduboeur » 20 Fév 2013, 23:36

christian-D a écrit:ça m' arrive d' avoir des soucis aussi ..... tout d' un coup il ne veut plus rien savoir , je dois quitter le forum et revenir un peu plus tard , alors que le reste d' internet fonctionne bien ????

C'est pour te forcer à aller bosser sur ton nouvel HCPU ca Christian:mrgreen:




boulet2
Heureux propriétaire de Pégase (LR S1 80" de 1950)
Avatar de l’utilisateur
cestpourduboeur
Songe a monter des SAT...
 
Messages: 271
Enregistré le: 22 Oct 2012, 19:11
Localisation: Belgique, Fauvillers

Re: Des problèmes pour vous connecter au site?

Messagepar christian-D » 20 Fév 2013, 23:44

cestpourduboeur a écrit:
christian-D a écrit:ça m' arrive d' avoir des soucis aussi ..... tout d' un coup il ne veut plus rien savoir , je dois quitter le forum et revenir un peu plus tard , alors que le reste d' internet fonctionne bien ????

C'est pour te forcer à aller bosser sur ton nouvel HCPU ca Christian:mrgreen:




boulet2


:mrgreen: :mrgreen: :mrgreen:


:sympa:
Une minerva rien ne l' arrête ..... même pas ses freins !!! :peur:
Avatar de l’utilisateur
christian-D
Définitivement accro...
 
Messages: 4235
Enregistré le: 12 Aoû 2007, 01:34
Localisation: doische

Re: Des problèmes pour vous connecter au site?

Messagepar loic » 21 Fév 2013, 07:13

Vous savez préciser les dates et heures ou vous constatez le problème?

Envoyé depuis mon SK17i avec Tapatalk
1957 : S1 88"
1971 : S2A Dormobile 6 cylindres
Avatar de l’utilisateur
loic
Webmaster
 
Messages: 941
Enregistré le: 06 Avr 2004, 18:07
Localisation: Woluwe-Saint-Lambert (Bruxelles) Belgique

Re: Des problèmes pour vous connecter au site?

Messagepar christian-D » 21 Fév 2013, 11:24

j' ai eu le cas hier soir avant d' écrire les lignes si dessus :sympa:
Une minerva rien ne l' arrête ..... même pas ses freins !!! :peur:
Avatar de l’utilisateur
christian-D
Définitivement accro...
 
Messages: 4235
Enregistré le: 12 Aoû 2007, 01:34
Localisation: doische

Re: Des problèmes pour vous connecter au site?

Messagepar christian-D » 21 Fév 2013, 11:47

ben voilà , encore eu le cas maintenant , alors que pas de soucis autre part ???
Une minerva rien ne l' arrête ..... même pas ses freins !!! :peur:
Avatar de l’utilisateur
christian-D
Définitivement accro...
 
Messages: 4235
Enregistré le: 12 Aoû 2007, 01:34
Localisation: doische

Re: Des problèmes pour vous connecter au site?

Messagepar loic » 21 Fév 2013, 11:56

Bizarre, moi aussi je suis connecté et aucun problème.

Envoyé depuis mon SK17i avec Tapatalk
1957 : S1 88"
1971 : S2A Dormobile 6 cylindres
Avatar de l’utilisateur
loic
Webmaster
 
Messages: 941
Enregistré le: 06 Avr 2004, 18:07
Localisation: Woluwe-Saint-Lambert (Bruxelles) Belgique

Re: Des problèmes pour vous connecter au site?

Messagepar Bernard » 21 Fév 2013, 13:28

Jamais de soucis non plus.
PEut être l'hébergeur qui est un peu saturé par moment?
Pièces Minerva et Series: http://www.seriesforever.com
SIIa Ambulance de 1972 en Amerique du Sud: http://www.landezuma.be
Avatar de l’utilisateur
Bernard
Définitivement accro...
 
Messages: 12086
Enregistré le: 26 Mar 2004, 15:47
Localisation: Liège + Xhoris (Ferrières)

Re: Des problèmes pour vous connecter au site?

Messagepar Fabinus » 21 Fév 2013, 17:40

Jamais de problème non plus. :humhum:

@+
Mon SIII 109 6 cylindres ex-gd ...3 portes : ICI.
Si vous avez des infos sur les Land et Minerva ex-gendarmerie, merci de nous aider ICI.
Avatar de l’utilisateur
Fabinus
Pense à en acheter une deuxième...
 
Messages: 1145
Enregistré le: 07 Avr 2006, 19:17
Localisation: Trooz


Retourner vers Le site

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités